Технические требования

Для работы c сервисом пользователю необходимы:


  • Современный компьютер с операционной системой. Работа с сервисом возможна на следующих ОС:

  • — Microsoft Windows: 7 (x86/x64), 8 (x86/x64), 8.1 (x86/x64), 10 (x86/x64) и выше;
    — Apple Mac OS X: 10.6 (Snow Leopard) и выше;
    — Linux: AltLinux 7 (x86/x64), Debian 7 (x86/x64), Mint 13 (x86/x64), SUSE Linux Enterprise Desktop 12 (x64), openSUSE 13 (x86/x64), Ubuntu 12.04 (x86/x64) и более современные версии указанных дистрибутивов.


  • Web-браузер с поддержкой плагина «Bifit Signer» для использования электронной подписи с применением аппаратных криптопровайдеров. Поддержка плагина обеспечена в следующих браузерах:

  • — Internet Explorer версия 11;
    — Firefox версия 44 и выше;
    — Opera версия 35 и выше;
    — Safari версия 9 и выше;
    — Chrome версия 49 и выше.


  • Персональный аппаратный криптопровайдер в виде USB-устройства с возможностью использования цифровой электронной подписи (ЭП).

  • Аппаратный криптопровайдер предназначен для генерации ключей ЭП внутри самого устройства и обеспечения их защищенного неизвлекаемого хранения. Формирование ЭП под электронным документом происходит внутри самого устройства.

    Обратная связь

    Закрыть